FireFox3.0.1

セキュリティパッチがあたってますね。
アップするとまあ使えないAddonとかでて多少問題があるところもあるけど、アップしておきたい。

まあブラウジングで一番困るのはTabMixがつかえない。
FF3になったときから使えないのだが。

まだ正式ビルドじゃなくて、製作中のビルドなら実はあるので、これで解決。
基本的にはちゃんと動くよ。

こちらからどうぞ。
http://tmp.garyr.net/forum/viewtopic.php?t=7031&postdays=0&postorder=asc&start=1100

直リンク
http://mark.bockenstedt.net/wp-content/uploads/2008/07/tab_mix_plus-dev-build.xpi

関連しているかもしれない記事

コメントを残す

メールアドレスが公開されることはありません。